<!DOCTYPE html>
<html lang="en-GB">

<head>
	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
			<link rel="pingback" href="https://zothlifim.com/xmlrpc.php">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mi thil rûk leisaktute lakah Serchhip Police-ten khauh zawka dân lekkawh an tum - Zothlifim</title>
	<link rel="canonical" href="https://zothlifim.com/chanchinthar/2022/09/mi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mi thil rûk leisaktute lakah Serchhip Police-ten khauh zawka dân lekkawh an tum - Zothlifim" />
	<meta property="og:description" content="Serchhip Sub-Divisional Police Officer, Kaste Romalsawma chuan thuchhuah siamin, rukruk chingte thil rûk sa lo lei ṭhinte lakah khauh zawka dan lekkawh a ni dawn tih sawiin, mi thil rûk sa lo leite chu dân anga an man nghal zel tawh dawn thu an sawi. Serchhip SDPO-in thuchhuah a siamah chuan tunlai hian Serchhip District&hellip;&nbsp;Read More &raquo;Mi thil rûk leisaktute lakah Serchhip Police-ten khauh zawka dân lekkawh an tum" />
	<meta property="og:url" content="https://zothlifim.com/chanchinthar/2022/09/mi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum/" />
	<meta property="og:site_name" content="Zothlifim" />
	<meta property="article:published_time" content="2022-09-14T03:11:45+00:00" />
	<meta property="article:modified_time" content="2022-09-14T03:16:11+00:00" />
	<meta name="author" content="Editor, Zothlifim Daily" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Editor, Zothlifim Daily" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://zothlifim.com/#organization","name":"Zothlifim","url":"https://zothlifim.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://zothlifim.com/#/schema/logo/image/","url":"https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1.png","contentUrl":"https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1.png","width":512,"height":512,"caption":"Zothlifim"},"image":{"@id":"https://zothlifim.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://zothlifim.com/#website","url":"https://zothlifim.com/","name":"Zothlifim","description":"Serchhip Daily Newspaper","publisher":{"@id":"https://zothlifim.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://zothlifim.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"WebPage","@id":"https://zothlifim.com/chanchinthar/2022/09/mi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum/","url":"https://zothlifim.com/chanchinthar/2022/09/mi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum/","name":"Mi thil rûk leisaktute lakah Serchhip Police-ten khauh zawka dân lekkawh an tum - Zothlifim","isPartOf":{"@id":"https://zothlifim.com/#website"},"datePublished":"2022-09-14T03:11:45+00:00","dateModified":"2022-09-14T03:16:11+00:00","breadcrumb":{"@id":"https://zothlifim.com/chanchinthar/2022/09/mi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://zothlifim.com/chanchinthar/2022/09/mi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum/"]}]},{"@type":"BreadcrumbList","@id":"https://zothlifim.com/chanchinthar/2022/09/mi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://zothlifim.com/"},{"@type":"ListItem","position":2,"name":"Chanchinthar","item":"https://zothlifim.com/chanchinthar/"},{"@type":"ListItem","position":3,"name":"Mi thil rûk leisaktute lakah Serchhip Police-ten khauh zawka dân lekkawh an tum"}]},{"@type":"Article","@id":"https://zothlifim.com/chanchinthar/2022/09/mi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum/#article","isPartOf":{"@id":"https://zothlifim.com/chanchinthar/2022/09/mi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum/"},"author":{"name":"Editor, Zothlifim Daily","@id":"https://zothlifim.com/#/schema/person/7e2ca338944528f0ba539dfa7ac6a6f4"},"headline":"Mi thil rûk leisaktute lakah Serchhip Police-ten khauh zawka dân lekkawh an tum","datePublished":"2022-09-14T03:11:45+00:00","dateModified":"2022-09-14T03:16:11+00:00","mainEntityOfPage":{"@id":"https://zothlifim.com/chanchinthar/2022/09/mi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum/"},"wordCount":487,"commentCount":0,"publisher":{"@id":"https://zothlifim.com/#organization"},"articleSection":["Chanchinthar","Serchhip"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://zothlifim.com/chanchinthar/2022/09/mi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum/#respond"]}]},{"@type":"Person","@id":"https://zothlifim.com/#/schema/person/7e2ca338944528f0ba539dfa7ac6a6f4","name":"Editor, Zothlifim Daily","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://zothlifim.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/adacc34a2d92fb145db1a7d622d96f39?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/adacc34a2d92fb145db1a7d622d96f39?s=96&d=mm&r=g","caption":"Editor, Zothlifim Daily"},"description":"C.Lalrochhuanga, New Serchhip, Serchhip - 796181 Mizoram Contact: WhatsApp | Phone Call | Telegram","sameAs":["https://www.zothlifim.com"],"url":"https://zothlifim.com/author/editor/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Zothlifim &raquo; Feed" href="https://zothlifim.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zothlifim &raquo; Comments Feed" href="https://zothlifim.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zothlifim &raquo; Mi thil rûk leisaktute lakah Serchhip Police-ten khauh zawka dân lekkawh an tum Comments Feed" href="https://zothlifim.com/chanchinthar/2022/09/mi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zothlifim.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='neve-style-css'  href='https://zothlifim.com/wp-content/themes/neve/assets/css/style-legacy.min.css?ver=3.3.5' type='text/css' media='all' />
<style id='neve-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-39233032-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["zothlifim.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-39233032-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://zothlifim.com/wp-json/" /><link rel="alternate" type="application/json" href="https://zothlifim.com/wp-json/wp/v2/posts/14320" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zothlifim.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zothlifim.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://zothlifim.com/?p=14320' />
<link rel="alternate" type="application/json+oembed" href="https://zothlifim.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzothlifim.com%2Fchanchinthar%2F2022%2F09%2Fmi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zothlifim.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzothlifim.com%2Fchanchinthar%2F2022%2F09%2Fmi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.80.0" /><style>img#wpstats{display:none}</style>
	<meta name="google-site-verification" content="YS-1aHgo6P7N8HUHTBzCc_vVHO3AFglwpIg6M6D8LA4">
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2071777320072387" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-270x270.png" />

	</head>

<body data-rsssl=1  class="post-template-default single single-post postid-14320 single-format-standard wp-custom-logo  nv-sidebar-right menu_sidebar_slide_left" id="neve_body"  >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper">
	
	<header class="header"  >
		<a class="neve-skip-link show-on-focus" href="#content" >
			Skip to content		</a>
		<div id="header-grid"  class="hfg_header site-header">
	<div class="header--row header-top hide-on-mobile hide-on-tablet layout-full-contained header--row"
	data-row-id="top" data-show-on="desktop">

	<div
		class="header--row-inner header-top-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_top" >
				<div class="builder-item hfg-item-first col-6 desktop-left"><div class="item--inner builder-item--custom_html"
		data-section="custom_html"
		data-item-id="custom_html">
	<div class="nv-html-content"> 	<p>Last Update: <span class="nv-meta-list nv-dynamic-meta"></span> by <span class="nv-dynamic-author-meta"><img class="photo" alt="Editor, Zothlifim Daily" src="https://secure.gravatar.com/avatar/adacc34a2d92fb145db1a7d622d96f39?s=20&#038;d=mm&#038;r=g" />&nbsp;<span class="author-name fn"><a href="https://zothlifim.com/author/editor/" title="Posts by Editor, Zothlifim Daily">Editor, Zothlifim Daily</a></span></span>, Zothlifim</p>
</div>
	</div>

</div><div class="builder-item hfg-item-last col-4 desktop-right offset-2 hfg-is-group"><div class="item--inner builder-item--button_base"
		data-section="header_button"
		data-item-id="button_base">
	<div class="component-wrap"><a href="https://zothlifim.com/chanchinthar/covid-19/" class="button button-primary">COVID-19 News</a></div>	</div>

<div class="item--inner builder-item--header_search_responsive"
		data-section="header_search_responsive"
		data-item-id="header_search_responsive">
	<div class="nv-search-icon-component" >
	<div  class="menu-item-nav-search minimal">
		<a aria-label="Search" href="#" class="nv-icon nv-search" >
				<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
			</a>		<div class="nv-nav-search" aria-label="search">
			<div class="form-wrap ">
				
<form role="search"
	method="get"
	class="search-form"
	action="https://zothlifim.com/">
	<label>
		<span class="screen-reader-text">Search for...</span>
	</label>
	<input type="search"
		class="search-field"
		aria-label="Search"
		placeholder="Search for..."
		value=""
		name="s"/>
	<button type="submit"
			class="search-submit"
			aria-label="Search">
		<span class="nv-search-icon-wrap">
			<span class="nv-icon nv-search" >
				<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
			</span></span>
	</button>
	</form>
			</div>
					</div>
	</div>
</div>
	</div>

</div>							</div>
		</div>
	</div>
</div>


<nav class="header--row header-main hide-on-mobile hide-on-tablet layout-full-contained nv-navbar header--row"
	data-row-id="main" data-show-on="desktop">

	<div
		class="header--row-inner header-main-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_main" >
				<div class="builder-item hfg-item-first col-3 desktop-left"><div class="item--inner builder-item--logo"
		data-section="title_tagline"
		data-item-id="logo">
	
<div class="site-logo">
	<a class="brand" href="https://zothlifim.com/" title="Zothlifim"
			aria-label="Zothlifim"><div class="title-with-logo"><img width="512" height="512" src="https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1.png" class="neve-site-logo skip-lazy" alt="" loading="lazy" data-variant="logo" srcset="https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1.png 512w, https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-300x300.png 300w, https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-150x150.png 150w, https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-270x270.png 270w, https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-192x192.png 192w, https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-180x180.png 180w, https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-32x32.png 32w" sizes="(max-width: 512px) 100vw, 512px" /><div class="nv-title-tagline-wrap"><p class="site-title">Zothlifim</p><small>Serchhip Daily Newspaper</small></div></div></a></div>

	</div>

</div><div class="builder-item has-nav hfg-item-last col-9 desktop-right"><div class="item--inner builder-item--primary-menu has_menu"
		data-section="header_menu_primary"
		data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary"
			aria-label="Primary Menu">

		<ul id="nv-primary-navigation-main" class="primary-menu-ul nav-ul"><li id="menu-item-6624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6624"><a href="https://zothlifim.com">Home</a></li>
<li id="menu-item-6936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6936"><a href="https://zothlifim.com/./chanchinthar/"><span class="menu-item-title-wrap dd-title">Chanchinthar</span><div tabindex="-1" class="caret-wrap 2"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"/></svg></span></div></a>
<ul class="sub-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://zothlifim.com/./chanchinthar/serchhip/">Serchhip</a><div class="neve-mm-description">Serchhip Chanchinthar</div></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://zothlifim.com/./chanchinthar/mizoram/">Mizoram</a><div class="neve-mm-description">Mizoram Chanchinthar</div></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://zothlifim.com/./chanchinthar/india/">India</a><div class="neve-mm-description">India ram Chanchinthar</div></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://zothlifim.com/./chanchinthar/khawvel/">Khawvel</a><div class="neve-mm-description">Khawvel Chanchinthar</div></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://zothlifim.com/./chanchinthar/infiamna/">Infiamna</a><div class="neve-mm-description">Infiamna Chanchinthar</div></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://zothlifim.com/./chanchinthar/kohhran/">Kohhran</a><div class="neve-mm-description">Kohhran Chanchinthar</div></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://zothlifim.com/./chanchinthar/entertainment/">Entertainment</a><div class="neve-mm-description">Entertainment News</div></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://zothlifim.com/./chanchinthar/hriselna-damdawi/">Hriselna &#038; Damdawi</a><div class="neve-mm-description">Hriselna leh Damdawi lam Chanchinthar</div></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://zothlifim.com/./chanchinthar/politics/">Politics</a><div class="neve-mm-description">Politics News</div></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://zothlifim.com/./chanchinthar/sci-tech/">Sci-Tech</a><div class="neve-mm-description">Science &#038; Technology News</div></li>
	<li id="menu-item-6937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6937"><a href="https://zothlifim.com/./chanchinthar/zirna/">Zirna</a></li>
</ul>
</li>
<li id="menu-item-6947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6947"><a href="https://zothlifim.com/./editorial/">Editorial</a></li>
<li id="menu-item-6939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6939"><a href="https://zothlifim.com/./article/">Article</a></li>
<li id="menu-item-6940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6940"><a href="https://zothlifim.com/./blog/"><span class="menu-item-title-wrap dd-title">Blog</span><div tabindex="-1" class="caret-wrap 16"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"/></svg></span></div></a>
<ul class="sub-menu">
	<li id="menu-item-6941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6941"><a href="https://zothlifim.com/./blog/computer-it/">Computer &#038; IT</a><div class="neve-mm-description">Computer &#038; IT</div></li>
	<li id="menu-item-6942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6942"><a href="https://zothlifim.com/./blog/hla/">Hla</a><div class="neve-mm-description">Hla</div></li>
	<li id="menu-item-6943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6943"><a href="https://zothlifim.com/./blog/mi-hmingthang-te/">Mi hmingthang te</a><div class="neve-mm-description">Mi hmingthang te</div></li>
	<li id="menu-item-6944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6944"><a href="https://zothlifim.com/./blog/mobile-phone/">Mobile Phone</a><div class="neve-mm-description">Mobile Phone leh a kaihhnawih</div></li>
	<li id="menu-item-6945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6945"><a href="https://zothlifim.com/./blog/thlalak/">Thlalak</a><div class="neve-mm-description">Thlalak</div></li>
</ul>
</li>
<li id="menu-item-6946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6946"><a href="https://zothlifim.com/./download/">Download</a></li>
<li id="menu-item-6953" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-6953"><a href="https://zothlifim.com/contact-us/">Contact Us</a></li>
</ul>	</div>
</div>

	</div>

</div>							</div>
		</div>
	</div>
</nav>

<div class="header--row header-bottom hide-on-mobile hide-on-tablet layout-full-contained header--row"
	data-row-id="bottom" data-show-on="desktop">

	<div
		class="header--row-inner header-bottom-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_bottom" >
				<div class="builder-item hfg-item-last hfg-item-first col-12 desktop-center"><div class="item--inner builder-item--secondary-menu has_menu"
		data-section="secondary_menu_primary"
		data-item-id="secondary-menu">
	<div class="nv-top-bar">
	<div role="navigation" class="menu-content style-border-bottom nav-menu-secondary"
		aria-label="Secondary Menu">
		<ul id="secondary-menu" class="nav-ul"><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://zothlifim.com/./blog/thlalak/">Thlalak</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://zothlifim.com/./blog/computer-it/">Computer &amp; IT</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://zothlifim.com/./blog/mobile-phone/">Mobile Phone</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://zothlifim.com/./blog/mi-hmingthang-te/">Mi hmingthang te</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://zothlifim.com/./blog/hla/">Hla</a></li>
<li id="menu-item-1715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1715"><a href="https://zothlifim.com/./hnaruak/">Hnaruak</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2372"><a href="https://zothlifim.com/ads-rate/">Ads Rate</a></li>
<li id="menu-item-10749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10749"><a href="https://zothlifim.com/election-results/">Election Results</a></li>
</ul>	</div>
</div>

	</div>

</div>							</div>
		</div>
	</div>
</div>


<nav class="header--row header-main hide-on-desktop layout-full-contained nv-navbar header--row"
	data-row-id="main" data-show-on="mobile">

	<div
		class="header--row-inner header-main-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_main" >
				<div class="builder-item hfg-item-first col-10 mobile-left tablet-left"><div class="item--inner builder-item--logo"
		data-section="title_tagline"
		data-item-id="logo">
	
<div class="site-logo">
	<a class="brand" href="https://zothlifim.com/" title="Zothlifim"
			aria-label="Zothlifim"><div class="title-with-logo"><img width="512" height="512" src="https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1.png" class="neve-site-logo skip-lazy" alt="" loading="lazy" data-variant="logo" srcset="https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1.png 512w, https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-300x300.png 300w, https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-150x150.png 150w, https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-270x270.png 270w, https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-192x192.png 192w, https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-180x180.png 180w, https://zothlifim.com/wp-content/uploads/2019/11/cropped-logo-1-1-32x32.png 32w" sizes="(max-width: 512px) 100vw, 512px" /><div class="nv-title-tagline-wrap"><p class="site-title">Zothlifim</p><small>Serchhip Daily Newspaper</small></div></div></a></div>

	</div>

</div><div class="builder-item hfg-item-last col-2 tablet-right mobile-right"><div class="item--inner builder-item--nav-icon"
		data-section="header_menu_icon"
		data-item-id="nav-icon">
	<div class="menu-mobile-toggle item-button navbar-toggle-wrapper">
	<button type="button" class=" navbar-toggle"
			value="Navigation Menu"
					aria-label="Navigation Menu ">
					<span class="bars">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
					<span class="screen-reader-text">Navigation Menu</span>
	</button>
</div> <!--.navbar-toggle-wrapper-->


	</div>

</div>							</div>
		</div>
	</div>
</nav>

<div class="header--row header-bottom hide-on-desktop layout-full-contained header--row"
	data-row-id="bottom" data-show-on="mobile">

	<div
		class="header--row-inner header-bottom-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_bottom" >
				<div class="builder-item hfg-item-last hfg-item-first col-12 tablet-left mobile-center"><div class="item--inner builder-item--button_base"
		data-section="header_button"
		data-item-id="button_base">
	<div class="component-wrap"><a href="https://zothlifim.com/chanchinthar/covid-19/" class="button button-primary">COVID-19 News</a></div>	</div>

</div>							</div>
		</div>
	</div>
</div>

<div
		id="header-menu-sidebar" class="header-menu-sidebar menu-sidebar-panel slide_left"
		data-row-id="sidebar">
	<div id="header-menu-sidebar-bg" class="header-menu-sidebar-bg">
		<div class="close-sidebar-panel navbar-toggle-wrapper">
			<button type="button" class="hamburger is-active  navbar-toggle active" 					value="Navigation Menu"
					aria-label="Navigation Menu ">
									<span class="bars">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</span>
									<span class="screen-reader-text">
				Navigation Menu					</span>
			</button>
		</div>
		<div id="header-menu-sidebar-inner" class="header-menu-sidebar-inner ">
						<div class="builder-item hfg-item-first col-12 desktop-left tablet-center mobile-center"><div class="item--inner builder-item--custom_html"
		data-section="custom_html"
		data-item-id="custom_html">
	<div class="nv-html-content"> 	<p>Last Update: <span class="nv-meta-list nv-dynamic-meta"></span> by <span class="nv-dynamic-author-meta"><img class="photo" alt="Editor, Zothlifim Daily" src="https://secure.gravatar.com/avatar/adacc34a2d92fb145db1a7d622d96f39?s=20&#038;d=mm&#038;r=g" />&nbsp;<span class="author-name fn"><a href="https://zothlifim.com/author/editor/" title="Posts by Editor, Zothlifim Daily">Editor, Zothlifim Daily</a></span></span>, Zothlifim</p>
</div>
	</div>

</div><div class="builder-item has-nav col-12 mobile-center tablet-left desktop-right"><div class="item--inner builder-item--primary-menu has_menu"
		data-section="header_menu_primary"
		data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary"
			aria-label="Primary Menu">

		<ul id="nv-primary-navigation-sidebar" class="primary-menu-ul nav-ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6624"><a href="https://zothlifim.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6936"><div class="wrap"><a href="https://zothlifim.com/./chanchinthar/"><span class="menu-item-title-wrap dd-title">Chanchinthar</span></a><button tabindex="0" type="button" class="caret-wrap navbar-toggle 2"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"/></svg></span></button></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://zothlifim.com/./chanchinthar/serchhip/">Serchhip</a><div class="neve-mm-description">Serchhip Chanchinthar</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://zothlifim.com/./chanchinthar/mizoram/">Mizoram</a><div class="neve-mm-description">Mizoram Chanchinthar</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://zothlifim.com/./chanchinthar/india/">India</a><div class="neve-mm-description">India ram Chanchinthar</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://zothlifim.com/./chanchinthar/khawvel/">Khawvel</a><div class="neve-mm-description">Khawvel Chanchinthar</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://zothlifim.com/./chanchinthar/infiamna/">Infiamna</a><div class="neve-mm-description">Infiamna Chanchinthar</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://zothlifim.com/./chanchinthar/kohhran/">Kohhran</a><div class="neve-mm-description">Kohhran Chanchinthar</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://zothlifim.com/./chanchinthar/entertainment/">Entertainment</a><div class="neve-mm-description">Entertainment News</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://zothlifim.com/./chanchinthar/hriselna-damdawi/">Hriselna &#038; Damdawi</a><div class="neve-mm-description">Hriselna leh Damdawi lam Chanchinthar</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://zothlifim.com/./chanchinthar/politics/">Politics</a><div class="neve-mm-description">Politics News</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://zothlifim.com/./chanchinthar/sci-tech/">Sci-Tech</a><div class="neve-mm-description">Science &#038; Technology News</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6937"><a href="https://zothlifim.com/./chanchinthar/zirna/">Zirna</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6947"><a href="https://zothlifim.com/./editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6939"><a href="https://zothlifim.com/./article/">Article</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6940"><div class="wrap"><a href="https://zothlifim.com/./blog/"><span class="menu-item-title-wrap dd-title">Blog</span></a><button tabindex="0" type="button" class="caret-wrap navbar-toggle 16"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"/></svg></span></button></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6941"><a href="https://zothlifim.com/./blog/computer-it/">Computer &#038; IT</a><div class="neve-mm-description">Computer &#038; IT</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6942"><a href="https://zothlifim.com/./blog/hla/">Hla</a><div class="neve-mm-description">Hla</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6943"><a href="https://zothlifim.com/./blog/mi-hmingthang-te/">Mi hmingthang te</a><div class="neve-mm-description">Mi hmingthang te</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6944"><a href="https://zothlifim.com/./blog/mobile-phone/">Mobile Phone</a><div class="neve-mm-description">Mobile Phone leh a kaihhnawih</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6945"><a href="https://zothlifim.com/./blog/thlalak/">Thlalak</a><div class="neve-mm-description">Thlalak</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6946"><a href="https://zothlifim.com/./download/">Download</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-6953"><a href="https://zothlifim.com/contact-us/">Contact Us</a></li>
</ul>	</div>
</div>

	</div>

</div><div class="builder-item col-12 desktop-left tablet-left mobile-right"><div class="item--inner builder-item--header_search_responsive"
		data-section="header_search_responsive"
		data-item-id="header_search_responsive">
	<div class="nv-search-icon-component" >
	<div  class="menu-item-nav-search floating">
		<a aria-label="Search" href="#" class="nv-icon nv-search" >
				<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
			</a>		<div class="nv-nav-search" aria-label="search">
			<div class="form-wrap ">
				
<form role="search"
	method="get"
	class="search-form"
	action="https://zothlifim.com/">
	<label>
		<span class="screen-reader-text">Search for...</span>
	</label>
	<input type="search"
		class="search-field"
		aria-label="Search"
		placeholder="Search for..."
		value=""
		name="s"/>
	<button type="submit"
			class="search-submit"
			aria-label="Search">
		<span class="nv-search-icon-wrap">
			<span class="nv-icon nv-search" >
				<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
			</span></span>
	</button>
	</form>
			</div>
							<div class="close-container ">
					<button  class="close-responsive-search" aria-label="Close"
												>
						<svg width="50" height="50" viewBox="0 0 20 20" fill="#555555"><path d="M14.95 6.46L11.41 10l3.54 3.54l-1.41 1.41L10 11.42l-3.53 3.53l-1.42-1.42L8.58 10L5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z"/></svg>
					</button>
				</div>
					</div>
	</div>
</div>
	</div>

</div><div class="builder-item hfg-item-last col-12 desktop-center tablet-center mobile-center"><div class="item--inner builder-item--secondary-menu has_menu"
		data-section="secondary_menu_primary"
		data-item-id="secondary-menu">
	<div class="nv-top-bar">
	<div role="navigation" class="menu-content style-border-bottom nav-menu-secondary"
		aria-label="Secondary Menu">
		<ul id="secondary-menu" class="nav-ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://zothlifim.com/./blog/thlalak/">Thlalak</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://zothlifim.com/./blog/computer-it/">Computer &amp; IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://zothlifim.com/./blog/mobile-phone/">Mobile Phone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://zothlifim.com/./blog/mi-hmingthang-te/">Mi hmingthang te</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://zothlifim.com/./blog/hla/">Hla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1715"><a href="https://zothlifim.com/./hnaruak/">Hnaruak</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2372"><a href="https://zothlifim.com/ads-rate/">Ads Rate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10749"><a href="https://zothlifim.com/election-results/">Election Results</a></li>
</ul>	</div>
</div>

	</div>

</div>					</div>
	</div>
</div>
<div class="header-menu-sidebar-overlay hfg-ov"></div>
</div>
	</header>

	<style>.header-menu-sidebar .nav-ul li .wrap { position:relative; padding: 15px 0; display: flex; align-items: center; }.header-menu-sidebar .nav-ul li .wrap a { flex-grow: 1; }.header-menu-sidebar .nav-ul li .wrap button { border: 0; z-index: 1; background: 0; }</style>

	
	<main id="content" class="neve-main">

	<div class="container single-post-container">
		<div class="row">
						<article id="post-14320"
					class="nv-single-post-wrap col post-14320 post type-post status-publish format-standard hentry category-chanchinthar category-serchhip">
				<div class="entry-header" ><div class="nv-title-meta-wrap"><small class="nv--yoast-breadcrumb neve-breadcrumbs-wrapper"><span><span><a href="https://zothlifim.com/">Home</a> &raquo; <span><a href="https://zothlifim.com/chanchinthar/">Chanchinthar</a> &raquo; <span class="breadcrumb_last" aria-current="page">Mi thil rûk leisaktute lakah Serchhip Police-ten khauh zawka dân lekkawh an tum</span></span></span></span></small><h1 class="title entry-title">Mi thil rûk leisaktute lakah Serchhip Police-ten khauh zawka dân lekkawh an tum</h1><ul class="nv-meta-list"><li  class="meta author vcard "><img class="photo" alt="Editor, Zothlifim Daily" src="https://secure.gravatar.com/avatar/adacc34a2d92fb145db1a7d622d96f39?s=20&#038;d=mm&#038;r=g" />&nbsp;<span class="author-name fn"><a href="https://zothlifim.com/author/editor/" title="Posts by Editor, Zothlifim Daily" rel="author">Editor, Zothlifim Daily</a></span></li><li class="meta date posted-on "><time class="entry-date published" datetime="2022-09-14T08:41:45+05:30" content="2022-09-14">September 14, 2022</time><time class="updated" datetime="2022-09-14T08:46:11+05:30">September 14, 2022</time></li><li class="meta category last"><a href="https://zothlifim.com/./chanchinthar/" rel="category tag">Chanchinthar</a>, <a href="https://zothlifim.com/./chanchinthar/serchhip/" rel="category tag">Serchhip</a></li></ul></div></div><div class="nv-content-wrap entry-content">
<p>Serchhip Sub-Divisional Police Officer, Kaste Romalsawma chuan thuchhuah siamin, rukruk chingte thil rûk sa lo lei ṭhinte lakah khauh zawka dan lekkawh a ni dawn tih sawiin, mi thil rûk sa lo leite chu dân anga an man nghal zel tawh dawn thu an sawi.<br /></p>



<p>Serchhip SDPO-in thuchhuah a siamah chuan tunlai hian Serchhip District chhungah ruih nana hman chi damdawi ṭha lo, a bikin Heroin (No. 4) a tam hle a, hetiang ruihtheih thil a tam hian rukruk a hluar nghal deuh zel bawk a, hetiang thil ṭhalo pahnih hi tunlai hian Serchhip District-ah a hluar mek tih a sawi a, mipui leh sawrkara mawhphurtute chu heng thil ṭhalo pahnih donaah hian ṭantlan a ngaih thu a tarlang.<br /></p>



<p>Ruihhlo zuar ṭhin hriate chuan Police emaw, Excise hnenah hrilh tur a nih thu leh, a hrilhtute hi an nihna thupsak a ngai a nih chuan thupsak ngei ngei tur an ni tih a tarlang.<br /></p>



<p>Rukruk leh midang kutthlak tum chungchangah chuan Police-te hnena hrilh nachang kan hre viau tawh tih a sawi a, &#8220;Chutihlaiin mi thil ruk lo leisak erawh kan la tim lo hle mai a, thil rûk a ni tih hre reng chung emaw, ruk a ni tih ringhlel chunga mi thil rûk lo lei hi dân hnuaiah hrem theih, lungin tân leh pawisa chawia hrem theih a ni,&#8221; a ti a, hemi chungchangah hian Serchhip District-a thunei-tute chuan khauh zawka dân kenkawh nise an tih thu a sawi bawk.<br /></p>



<p>SDPO chuan Gas cylinder te, tui meter te, silai te leh thil dang, Company emaw sawrkar thu lova lei leh hralh thiang lo bungrua a awm tih chu mitin hriat saa ngaih a ni a, chutiang lo leisaktute chu man nghal zel an ni dawn tih a sawi a, ruihtheih thil tih chingten bungrua a man pangngai aia tlawm lutuka an zawrh lo leitute pawh thil ruk an lo lei a nih chuan an thil lei chhuhsak bakah anmahni pawh man nghal zel an ni dawn tih sawiin, ruihhlo tiṭhinten huan thlai te, dil sangha te leh lo lam aṭanga tharchhuah thil dang an zawrhte pawh a rinhlelh-awm tho a, hetiang leituten chhuanlam an siam chu Police-ten pawmsak tawh lovin, an chung thu rel tura Court-a thawn zel ṭha bera an hriat tawh thu a tarlang bawk.<br /></p>



<p>Hei bakah hian sawrkarin tunhnaia lirthei khalh dan chungchanga dan khauh zawk a siam chu kenkawh zui nghal a ni tih tarlangin, he dan tharah hian hremna a na hle a, dan thar hmang hian Police-ten mobile checking a khât tawka an neih tawh dawn thu a tarlang bawk a, thil sual tihtum leh thilsual ti hria emaw, hmu emaw chuan thuneitute hnena hrilh ngei ngei chu ram dana a inziah angin khua leh tuiten kan bat a ni tih a tarlang bawk.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
<div id="comments" class="comments-area">
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/chanchinthar/2022/09/mi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=172105978&#038;postid=14320&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=2e0053f455&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=11.3.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=32552b687f3f2eb27063d5f1f868a4fc63e77bdc#parent=https%3A%2F%2Fzothlifim.com%2Fchanchinthar%2F2022%2F09%2Fmi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>
<div class="nv-post-navigation"><div class="previous"><a href="https://zothlifim.com/chanchinthar/2022/09/mup-office-building-chei-thar-lawmna-bialtu-mla-in-a-hmanpui/" rel="prev"><span class="nav-direction">previous</span><span>MUP Office building chei thar lawmna bialtu MLA-in a hmanpui</span></a></div></div>			</article>
			<div class="nv-sidebar-wrap col-sm-12 nv-right blog-sidebar " >
		<aside id="secondary" role="complementary">
		
		<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://zothlifim.com/wp-content/uploads/2021/05/Serchhip-District-Covid-2021-05-20-5pm.jpg"/></div></div><div id="calendar-2" class="widget widget_calendar"><p class="widget-title">Zothlifim Calendar</p><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>September 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://zothlifim.com/2022/09/01/" aria-label="Posts published on 1 September 2022">1</a></td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td><a href="https://zothlifim.com/2022/09/09/" aria-label="Posts published on 9 September 2022">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td id="today"><a href="https://zothlifim.com/2022/09/14/" aria-label="Posts published on 14 September 2022">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://zothlifim.com/2022/08/">&laquo; Aug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>
		<div id="recent-posts-7" class="widget widget_recent_entries">
		<p class="widget-title">Recent News</p>
		<ul>
											<li>
					<a href="https://zothlifim.com/chanchinthar/2022/09/mi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum/" aria-current="page">Mi thil rûk leisaktute lakah Serchhip Police-ten khauh zawka dân lekkawh an tum</a>
											<span class="post-date">September 14, 2022</span>
									</li>
											<li>
					<a href="https://zothlifim.com/chanchinthar/2022/09/mup-office-building-chei-thar-lawmna-bialtu-mla-in-a-hmanpui/">MUP Office building chei thar lawmna bialtu MLA-in a hmanpui</a>
											<span class="post-date">September 14, 2022</span>
									</li>
											<li>
					<a href="https://zothlifim.com/chanchinthar/2022/09/season-opening-volleyball-tournament-final-vawiinah-khel-dawn/">Season Opening Volleyball Tournament FINAL vawiinah khel dâwn</a>
											<span class="post-date">September 14, 2022</span>
									</li>
											<li>
					<a href="https://zothlifim.com/chanchinthar/2022/09/mja-member-te-tan-defence-study-tour-buatsaih/">MJA member-te tan Defence Study Tour buatsaih</a>
											<span class="post-date">September 14, 2022</span>
									</li>
											<li>
					<a href="https://zothlifim.com/chanchinthar/2022/09/lawrkhawm-14-9-2022/">Lawrkhawm (14.9.2022)</a>
											<span class="post-date">September 14, 2022</span>
									</li>
											<li>
					<a href="https://zothlifim.com/editorial/2022/09/editorialrukru-thinte-nekchep-turin-mipuiten-tan-i-la-ang-u/">Editorial:Rukru thinte nêkchêp turin mipuiten tan i la ang u</a>
											<span class="post-date">September 14, 2022</span>
									</li>
											<li>
					<a href="https://zothlifim.com/chanchinthar/2022/09/aj-an-fury-chona-a-pawm/">AJ-a&#8217;n Fury chona a pawm</a>
											<span class="post-date">September 14, 2022</span>
									</li>
											<li>
					<a href="https://zothlifim.com/chanchinthar/2022/09/liga-f-match-thulh-vek/">Liga F match thulh vek</a>
											<span class="post-date">September 14, 2022</span>
									</li>
											<li>
					<a href="https://zothlifim.com/chanchinthar/2022/09/football-thuthang-14-9-2022/">Football thuthang (14.9.2022)</a>
											<span class="post-date">September 14, 2022</span>
									</li>
											<li>
					<a href="https://zothlifim.com/chanchinthar/2022/09/the-mizoram-land-revenue-amendment-bill-2022-pass-opposition-lamin-an-pawmpui-ve-thei-lo/">The Mizoram (Land Revenue) (Amendment) Bill, 2022 pass Opposition lamin an pawmpui ve thei lo</a>
											<span class="post-date">September 9, 2022</span>
									</li>
					</ul>

		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatic-size -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2071777320072387"
     data-ad-slot="8788058620"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
			</aside>
</div>
		</div>
	</div>

</main><!--/.neve-main-->

<footer class="site-footer" id="site-footer"  >
	<div class="hfg_footer">
		<div class="footer--row footer-top layout-full-contained"
	id="cb-row--footer-top"
	data-row-id="top" data-show-on="desktop">
	<div
		class="footer--row-inner footer-top-inner footer-content-wrap">
		<div class="container">
			<div
				class="hfg-grid nv-footer-content hfg-grid-top row--wrapper row "
				data-section="hfg_footer_layout_top" >
				<div class="builder-item hfg-item-first col-6 desktop-left tablet-center mobile-center hfg-item-v-top"><div class="item--inner builder-item--footer-one-widgets"
		data-section="neve_sidebar-widgets-footer-one-widgets"
		data-item-id="footer-one-widgets">
		</div>

</div><div class="builder-item hfg-item-last col-6 desktop-left tablet-center mobile-center hfg-item-v-top"><div class="item--inner builder-item--footer-two-widgets"
		data-section="neve_sidebar-widgets-footer-two-widgets"
		data-item-id="footer-two-widgets">
		</div>

</div>							</div>
		</div>
	</div>
</div>

<div class="footer--row footer-bottom layout-full-contained"
	id="cb-row--footer-bottom"
	data-row-id="bottom" data-show-on="desktop">
	<div
		class="footer--row-inner footer-bottom-inner footer-content-wrap">
		<div class="container">
			<div
				class="hfg-grid nv-footer-content hfg-grid-bottom row--wrapper row "
				data-section="hfg_footer_layout_bottom" >
				<div class="builder-item hfg-item-first col-6 desktop-left tablet-center mobile-center"><div class="item--inner builder-item--footer-menu has_menu"
		data-section="footer_menu_primary"
		data-item-id="footer-menu">
	<div class="component-wrap">
	<div role="navigation" class="style-plain nav-menu-footer"
		aria-label="Footer Menu">

		<ul id="footer-menu" class="footer-menu nav-ul"><li id="menu-item-8335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8335"><a href="https://zothlifim.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-8337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8337"><a href="https://zothlifim.com/ads-rate/">Ads Rate</a></li>
</ul>	</div>
</div>

	</div>

</div>							</div>
		</div>
	</div>
</div>

	</div>
</footer>

</div><!--/.wrapper-->
<link rel='stylesheet' id='neve-mega-menu-css'  href='https://zothlifim.com/wp-content/themes/neve/assets/css/mega-menu-legacy.min.css?ver=3.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='neve-script-js-extra'>
/* <![CDATA[ */
var NeveProperties = {"ajaxurl":"https:\/\/zothlifim.com\/wp-admin\/admin-ajax.php","nonce":"3c865678d3","isRTL":"","isCustomize":"","masonryStatus":"enabled","masonryColumns":"2","blogLayout":"grid"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zothlifim.com/wp-content/themes/neve/assets/js/build/modern/frontend.js?ver=3.3.5' id='neve-script-js' async></script>
<script type='text/javascript' id='neve-script-js-after'>
	var html = document.documentElement;
	var theme = html.getAttribute('data-neve-theme') || 'light';
	var variants = {"logo":{"light":{"src":"https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1.png","srcset":"https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1.png 512w, https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1-300x300.png 300w, https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1-150x150.png 150w, https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1-270x270.png 270w, https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1-192x192.png 192w, https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1-180x180.png 180w, https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1-32x32.png 32w","sizes":"(max-width: 512px) 100vw, 512px"},"dark":{"src":"https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1.png","srcset":"https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1.png 512w, https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1-300x300.png 300w, https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1-150x150.png 150w, https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1-270x270.png 270w, https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1-192x192.png 192w, https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1-180x180.png 180w, https:\/\/zothlifim.com\/wp-content\/uploads\/2019\/11\/cropped-logo-1-1-32x32.png 32w","sizes":"(max-width: 512px) 100vw, 512px"},"same":true}};

	function setCurrentTheme( theme ) {
		var pictures = document.getElementsByClassName( 'neve-site-logo' );
		for(var i = 0; i<pictures.length; i++) {
			var picture = pictures.item(i);
			if( ! picture ) {
				continue;
			};
			var fileExt = picture.src.slice((Math.max(0, picture.src.lastIndexOf(".")) || Infinity) + 1);
			if ( fileExt === 'svg' ) {
				picture.removeAttribute('width');
				picture.removeAttribute('height');
				picture.style = 'width: var(--maxwidth)';
			}
			var compId = picture.getAttribute('data-variant');
			if ( compId && variants[compId] ) {
				var isConditional = variants[compId]['same'];
				if ( theme === 'light' || isConditional || variants[compId]['dark']['src'] === false ) {
					picture.src = variants[compId]['light']['src'];
					picture.srcset = variants[compId]['light']['srcset'] || '';
					picture.sizes = variants[compId]['light']['sizes'];
					continue;
				};
				picture.src = variants[compId]['dark']['src'];
				picture.srcset = variants[compId]['dark']['srcset'] || '';
				picture.sizes = variants[compId]['dark']['sizes'];
			};
		};
	};

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			if (mutation.type == 'attributes') {
				theme = html.getAttribute('data-neve-theme');
				setCurrentTheme(theme);
			};
		});
	});

	observer.observe(html, {
		attributes: true
	});
function megaMenuCalcEvent() {
	var megaMenuDowns = document.querySelectorAll(
		'.header--row-inner .neve-mega-menu > .sub-menu'
	);
	megaMenuDowns.forEach( function (dropDown) {
	    var windowWidth = window.innerWidth;
		dropDown.style.left = '0';
		dropDown.style.right = '0';
		dropDown.style.transform = 'none';

		var bounding = dropDown.getBoundingClientRect();
		var percentage = Math.round( Math.abs(bounding.left) / bounding.width * 100 );
		if ( percentage > 100 ) {
			var tmp = percentage - 100;
			percentage = 100 - tmp;
		}
		if (bounding.left < 0) {
			dropDown.style.transform = `translateX(${percentage}%)`;
		}
		if (bounding.left + bounding.width >= windowWidth) {
		    percentage = Math.round( Math.abs(bounding.left + bounding.width - windowWidth) / bounding.width * 100 );
		    percentage = percentage * -1;
			dropDown.style.transform = `translateX(${percentage}%)`;
		}
	});
}
var menuCalcEvent = new Event('menuCalc');
window.addEventListener('menuCalc', function (e) {
	megaMenuCalcEvent();
}, false);
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://zothlifim.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658878928' id='akismet-frontend-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=172105978&postid=14320&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&jetpack_comments_nonce=2e0053f455&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=11.3.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=32552b687f3f2eb27063d5f1f868a4fc63e77bdc#parent=https%3A%2F%2Fzothlifim.com%2Fchanchinthar%2F2022%2F09%2Fmi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=172105978&postid=14320&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&jetpack_comments_nonce=2e0053f455&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=11.3.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=32552b687f3f2eb27063d5f1f868a4fc63e77bdc#parent=https%3A%2F%2Fzothlifim.com%2Fchanchinthar%2F2022%2F09%2Fmi-thil-ruk-leisaktute-lakah-serchhip-police-ten-khauh-zawka-dan-lekkawh-an-tum%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'172105978',post:'14320',tz:'5.5',srv:'zothlifim.com'} ]);
	_stq.push([ 'clickTrackerInit', '172105978', '14320' ]);
</script>
</body>

</html>
